EL FORO DEL CAR AUDIO Y MAS
HOLA!

ESTE ES EL FORO TEAM PERFORMANCE CAR AUDIO

PARA LOS AMANTES AL CAR AUDIO Y AL ALTO VOLUMEN

NO NECESITAS SER COMPETIDOR PARA ESTAR EN ESTE FORO

SIMPLEMENTE QUE TE GUSTE EL CAR AUDIO

EL FORO DEL CAR AUDIO Y MAS


 
GaleríaÍndiceEVENTOSRegistrarseConectarseCalendario

Comparte|

Problema con ampli audiopipe 2000w

Ver el tema anterior Ver el tema siguiente Ir abajo
Ir a la página : 1, 2  Siguiente
AutorMensaje
mushi93
0db estereo y 2 bocinas
0db estereo y 2 bocinas
avatar

Envios : 35
Inscripción : 20/10/2011
Edad : 25

MensajeTema: Problema con ampli audiopipe 2000w Lun Abr 09, 2012 9:48 am

Buenas nuevamente! Agustin desde Uruguay.
Finalmente me compre el ampli audiopipe AP-2004 de 4ch 2000w. Tengo 2 6x9' TS-A6994R pioneer y un sub champion series 10' pioneer y note que escuchando la musica por un rato en un volumen alto, pero no el maximo se recalienta y se apaga, teniendo que bajar el volumen para que vuelva a prender. Alguna solucion o idea? Esto ocurre a los pocos mins de escuchar a un alto volumen por eso es que me parece raro y no le estoy sacando provecho al ampli. Alguna solucion/sugerencia se agradece

Gracias!
Volver arriba Ir abajo
mmats
Moderador de Comunidad
Moderador de Comunidad
avatar

Envios : 239
Inscripción : 04/06/2011
Edad : 38

MensajeTema: Re: Problema con ampli audiopipe 2000w Lun Abr 09, 2012 10:09 am

en primera si pones un ampli de esa manera es muy seguro que lo descompongas ya que estas metiendo 2 tipos de señales diferentes lo cual no se deve de hacer pero haysta yo en algun momento en los inicions lo hice haci que te doy unos tips mira siempre ponlo con impedncias iguales en tucado bajar el woofer a 2 ohms y lo conectas en 2 canales a briged y ahi hacer no ejemplo r y en los otros 2 canales le pones en puenta para hacer uno y tenerlo a 2 ohms entoces porner tu fuente en briged y meter el woofer en 1 y el otro las bocinas no ballas a conectar cada bocina en 1 canal y el goofer en briged deves de poner como lo tienes configurado y de cuantos ohms son tus bobinas del woofer y bocinas

______________________________________________________________________________

Volver arriba Ir abajo
mushi93
0db estereo y 2 bocinas
0db estereo y 2 bocinas
avatar

Envios : 35
Inscripción : 20/10/2011
Edad : 25

MensajeTema: Re: Problema con ampli audiopipe 2000w Lun Abr 09, 2012 10:15 am

Nose como realizar esas conecciones que mencionas Rolling Eyes
Volver arriba Ir abajo
djoaosn
Moderador de Comunidad
Moderador de Comunidad
avatar

Envios : 911
Inscripción : 13/10/2010
Edad : 24

MensajeTema: Re: Problema con ampli audiopipe 2000w Lun Abr 09, 2012 11:14 am

pero como lo tienes conectado, lo mas recomendable es que conectes las 2 6x9 al canal 1 y 2, y el sub lo conectes en el canal 3 y 4 en modo bridge @ 2 ohms, pon de cuantas bobinas y a cuantos ohms es tu sub

______________________________________________________________________________
Hu Pioneer DEH-6450bt
Epic Audiocontrol
Amp 4ch  DB Drive A4 4200
Set 3 vias Focal 165 A3
Bocinas Focal IC - 690 6x9"
Coaxiales DLS-R1070   7x10¨
Amp clas D Dragon sound DSA-3500
Woofer 2 Pioneer Pro @ 31hz  
Bat CyD Technologies Dynasty high rate series  12-370 (100ah)
Cableado NXS calibre 0
Instalacion electrica Big Three con cable calible 0 (hecha por dr. booms)
Volver arriba Ir abajo
Laser
instaladores
instaladores
avatar

Envios : 805
Inscripción : 21/05/2011
Edad : 38

MensajeTema: Re: Problema con ampli audiopipe 2000w Lun Abr 09, 2012 11:41 am

Compañero cuál es el diámetro del cable de alimentación?? Tiene que ser mínimo cable calibre 6, si es calibre 4 mucho mejor.

Las triaxiales que dices "TS-A6994R" son imitaciones, las originales terminan en "S"

El amplificador es muy bueno. Está fallando es por mala instalación.
Volver arriba Ir abajo
mushi93
0db estereo y 2 bocinas
0db estereo y 2 bocinas
avatar

Envios : 35
Inscripción : 20/10/2011
Edad : 25

MensajeTema: Re: Problema con ampli audiopipe 2000w Lun Abr 09, 2012 7:05 pm

@Laser escribió:
Compañero cuál es el diámetro del cable de alimentación?? Tiene que ser mínimo cable calibre 6, si es calibre 4 mucho mejor.

Las triaxiales que dices "TS-A6994R" son imitaciones, las originales terminan en "S"

El amplificador es muy bueno. Está fallando es por mala instalación.

La instalacion me la hicieron en una casa de audio, por lo que no sabria decir como esta todo conectado. Supongo que los 6x9 a los canales 1 y 2 y el sub al 3 y 4. Mañana paso a preguntar como es la instalacion y les comento.

Los 6x9 siempre me equivoco porque copio y pego el modelo de internet, tengo los originales los que terminan en S no las imitaciones.


subwoofer

  • 1000W Max, 10" Dual 4 ohms Champion Series Subwoofer
  • Power Handling:
  • Impedance: Dual 4 ohms
  • Trickle-Down Technology from SPL
  • Integrated single-sided terminals with 4" bridging adapter
  • Aramid fiber IMPP composite cone
  • 3-layer fiber woven radial surround
  • Aluminum voice coil bobbin
  • Frequency REsponse: 18 Hz - 600 Hz
  • Sensitivity: 87 dB
  • 74 oz. Magnet
Los 6x9




Esa es la info.
Volver arriba Ir abajo
mushi93
0db estereo y 2 bocinas
0db estereo y 2 bocinas
avatar

Envios : 35
Inscripción : 20/10/2011
Edad : 25

MensajeTema: Re: Problema con ampli audiopipe 2000w Lun Abr 09, 2012 7:05 pm

Ah y averiguo el diametro del cable de alimentacion. Saludos y gracias a todos
Volver arriba Ir abajo
Dr booms
ADMIN
ADMIN
avatar

Envios : 5220
Inscripción : 28/10/2009
Edad : 38

MensajeTema: Re: Problema con ampli audiopipe 2000w Mar Abr 10, 2012 1:29 am

este es tu amplificador



y estas las specs


AP-2004


Channels 4 Ch Class AB
Power (P.M.P.O) 2000 Watts
Power (R.M.S) S 4 Ch-100W x 4@4Ω

S 4 Ch-115W x 2@2Ω

B 1 Ch-230W x 2@4Ω
Frequency Resp. 20Hz - 20KHz
S/N Ratio 95dB
Bass Boost 0-18dB @ 45Hz
Input Sensitivity 0.25V - 5V
Speaker Impedance 2Ω to 4Ω
Total Harmonic Dist <0.05%
Dimension (LxWxH) 384x176x55mm

ahora te menciono varias cosas

1 el woofer esw dual 4 ohms y lo estas conectando e paralelo osea + con + y - con - esto es paralelo y la impedancia final es 2 ohms

2 el amplidicador dice
100 w @ 4 ohms x 4 ch
115 w @ 2 ohms x 4 ch en estereo
230 w @ 4 ohms x 2 ch en mono

3 si estas conectando el woofer en mono a 2 ohms entonces ahi empieza el primer problema porque el amplificador no trabaja a esa impedancia

4 checa el calibre de el cable si es 10,8,6,4 y de preferencia tener un 6 real o un 4 real

saludos

pd: si conectas tu woofer en serie paralelo a 8 ohms sonara muy descente y no afectara al woofer

______________________________________________________________________________
Volver arriba Ir abajo
http://www.teamperformance.org
mushi93
0db estereo y 2 bocinas
0db estereo y 2 bocinas
avatar

Envios : 35
Inscripción : 20/10/2011
Edad : 25

MensajeTema: Re: Problema con ampli audiopipe 2000w Mar Abr 10, 2012 10:43 am

Bueno, en la casa de audio donde me instalaron todo me dijeron que los 6x9 estan conectados a los ch 1 y 2. El sub esta puenteado en los canales 3 y 4. El cable tiene diametro 6mm
Volver arriba Ir abajo
mario diaz
0db estereo y 2 bocinas
0db estereo y 2 bocinas
avatar

Envios : 31
Inscripción : 28/03/2012
Edad : 32

MensajeTema: Re: Problema con ampli audiopipe 2000w Mar Abr 10, 2012 3:15 pm

bueno checa que el bajo este conectado en serie las bobinas para qwue este a 8ohms y conectalo ...lo mas seguro es que sea eso o si quiere conecte solo una bobina por que el amplificadro es a 4ohms en mono .....tambien checa que el fusible no este flojo o las terminales tanto la que esta en la bateria(+) y la de tierra(-) que no esten flojas....pudiera ser que tambien sea eso ....saludos
Volver arriba Ir abajo
Dr booms
ADMIN
ADMIN
avatar

Envios : 5220
Inscripción : 28/10/2009
Edad : 38

MensajeTema: Re: Problema con ampli audiopipe 2000w Mar Abr 10, 2012 7:15 pm

@mario diaz escribió:
bueno checa que el bajo este conectado en serie las bobinas para qwue este a 8ohms y conectalo ...lo mas seguro es que sea eso o si quiere conecte solo una bobina por que el amplificadro es a 4ohms en mono .....tambien checa que el fusible no este flojo o las terminales tanto la que esta en la bateria(+) y la de tierra(-) que no esten flojas....pudiera ser que tambien sea eso ....saludos

ahi si estas mal amigo se tienen que conectar las 2 bobinas

pero lo mejor es a 8 ohms en mono

______________________________________________________________________________
Volver arriba Ir abajo
http://www.teamperformance.org
mushi93
0db estereo y 2 bocinas
0db estereo y 2 bocinas
avatar

Envios : 35
Inscripción : 20/10/2011
Edad : 25

MensajeTema: Re: Problema con ampli audiopipe 2000w Mar Abr 10, 2012 9:55 pm

No se que hacer, tengo mal instalado el sub o que?
Volver arriba Ir abajo
Dr booms
ADMIN
ADMIN
avatar

Envios : 5220
Inscripción : 28/10/2009
Edad : 38

MensajeTema: Re: Problema con ampli audiopipe 2000w Mar Abr 10, 2012 11:54 pm

es el woofer el que esta mal conectado

______________________________________________________________________________
Volver arriba Ir abajo
http://www.teamperformance.org
mushi93
0db estereo y 2 bocinas
0db estereo y 2 bocinas
avatar

Envios : 35
Inscripción : 20/10/2011
Edad : 25

MensajeTema: Re: Problema con ampli audiopipe 2000w Miér Abr 11, 2012 5:53 am

Como debe ser la coneccion? La puedo hacer yo?
Volver arriba Ir abajo
mushi93
0db estereo y 2 bocinas
0db estereo y 2 bocinas
avatar

Envios : 35
Inscripción : 20/10/2011
Edad : 25

MensajeTema: Re: Problema con ampli audiopipe 2000w Miér Abr 11, 2012 10:40 am

Nose como conectarlo en serie si es esO lo que tengo que hacer.
Volver arriba Ir abajo
Dr booms
ADMIN
ADMIN
avatar

Envios : 5220
Inscripción : 28/10/2009
Edad : 38

MensajeTema: Re: Problema con ampli audiopipe 2000w Miér Abr 11, 2012 12:57 pm

en el foro en faqs ahi vienen las formulas serie paralelo

checa este tema
http://www.teamperformance.org/t431-coneccion-serie-paralelo

______________________________________________________________________________
Volver arriba Ir abajo
http://www.teamperformance.org
mushi93
0db estereo y 2 bocinas
0db estereo y 2 bocinas
avatar

Envios : 35
Inscripción : 20/10/2011
Edad : 25

MensajeTema: Re: Problema con ampli audiopipe 2000w Miér Abr 11, 2012 1:08 pm

Perfecto Dr Booms muchas gracias, ahora mi duda es como debo conectarlo yo miro los faqs pero debo conectar el sub en serie? o en paralelo? Es asi? Gracias
Volver arriba Ir abajo
mario diaz
0db estereo y 2 bocinas
0db estereo y 2 bocinas
avatar

Envios : 31
Inscripción : 28/03/2012
Edad : 32

MensajeTema: Re: Problema con ampli audiopipe 2000w Miér Abr 11, 2012 2:19 pm

pues yo tengo 11 años instalando y e conectado bajosa una sola bobina y no le pasa nada al bajo ...saludos
@Dr booms escribió:
@mario diaz escribió:
bueno checa que el bajo este conectado en serie las bobinas para qwue este a 8ohms y conectalo ...lo mas seguro es que sea eso o si quiere conecte solo una bobina por que el amplificadro es a 4ohms en mono .....tambien checa que el fusible no este flojo o las terminales tanto la que esta en la bateria(+) y la de tierra(-) que no esten flojas....pudiera ser que tambien sea eso ....saludos

ahi si estas mal amigo se tienen que conectar las 2 bobinas

pero lo mejor es a 8 ohms en mono
Volver arriba Ir abajo
Dr booms
ADMIN
ADMIN
avatar

Envios : 5220
Inscripción : 28/10/2009
Edad : 38

MensajeTema: Re: Problema con ampli audiopipe 2000w Miér Abr 11, 2012 3:10 pm

conectalo a 8 ohms en serie

amigo si no paaasa nada pero la vida de la bobina es menor a que si estubiera bien instalada

______________________________________________________________________________
Volver arriba Ir abajo
http://www.teamperformance.org
Laser
instaladores
instaladores
avatar

Envios : 805
Inscripción : 21/05/2011
Edad : 38

MensajeTema: Re: Problema con ampli audiopipe 2000w Miér Abr 11, 2012 9:01 pm

Las bobinas "dobles" no son tales, es una sola bobina (de 4 omhs) con un puente (un hilo de material no conductor. Al conectar solo una de las dos partes de la bobina estará funcionando sólo el 50% de la capacidad del subwoofer.

La doble bobina no es un capricho, es una forma muy eficaz de presentarle poca resistencia al amplificador para, que de esta forma, fluya mayor cantidad de potencia.

Al utilizar solo una bobina pues ni el subwoofer ni el amplificador serían aprovechados en su totalidad.
Volver arriba Ir abajo
mushi93
0db estereo y 2 bocinas
0db estereo y 2 bocinas
avatar

Envios : 35
Inscripción : 20/10/2011
Edad : 25

MensajeTema: Re: Problema con ampli audiopipe 2000w Miér Abr 11, 2012 9:26 pm

Consulta, es esta la coneccion que tengo que hacer? Aunque tenga solo un sub?




Gracias
Volver arriba Ir abajo
mushi93
0db estereo y 2 bocinas
0db estereo y 2 bocinas
avatar

Envios : 35
Inscripción : 20/10/2011
Edad : 25

MensajeTema: Re: Problema con ampli audiopipe 2000w Miér Abr 11, 2012 10:01 pm

Este es el manual... http://www.audiopipe.com/support/manuals/files/AP-2004-manual.pdf

En la pag 23 muestra una coneccion, es esa la que debo hacer? Estoy desesperado y quiero hacerlo yo, sino llevarlo a que me corrijan las conecciones.

Por lo que tengo entendido tengo que conectar el sub en serie a 8ohmz
Volver arriba Ir abajo
mushi93
0db estereo y 2 bocinas
0db estereo y 2 bocinas
avatar

Envios : 35
Inscripción : 20/10/2011
Edad : 25

MensajeTema: Re: Problema con ampli audiopipe 2000w Miér Abr 11, 2012 10:49 pm

Ya me respondi estas ultimas 2 dudas, finalmente la Ultima antes de conectar en serie el sub... a donde lo tengo que conectar en el ampli?

Tiene varias entradas rca y demas cosas del otro lado y no tengo ni idea.

Gracias y disculpen la ignorancia, ya aprendi algo!
Volver arriba Ir abajo
Dr booms
ADMIN
ADMIN
avatar

Envios : 5220
Inscripción : 28/10/2009
Edad : 38

MensajeTema: Re: Problema con ampli audiopipe 2000w Vie Abr 13, 2012 1:39 am

esta es la coneccion de el woofer



y esta la coneccion al amplificador



saludos

______________________________________________________________________________
Volver arriba Ir abajo
http://www.teamperformance.org
Laser
instaladores
instaladores
avatar

Envios : 805
Inscripción : 21/05/2011
Edad : 38

MensajeTema: Re: Problema con ampli audiopipe 2000w Vie Abr 13, 2012 11:05 am

mushi93 cuando hayas la conección nos comentas como te fue.

Te insisto que el amplificador es decente. Si no cumple con tus expectativas habría que revisar a ver que es lo que ocurre.
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Problema con ampli audiopipe 2000w

Volver arriba Ir abajo

Problema con ampli audiopipe 2000w

Ver el tema anterior Ver el tema siguiente Volver arriba
Página 1 de 2.Ir a la página : 1, 2  Siguiente

Permisos de este foro:No puedes responder a temas en este foro.
EL FORO DEL CAR AUDIO Y MAS  :: Discucion General :: Amplificadores,Fuentes,etc.-
Cambiar a: