EL FORO DEL CAR AUDIO Y MAS
HOLA!

ESTE ES EL FORO TEAM PERFORMANCE CAR AUDIO

PARA LOS AMANTES AL CAR AUDIO Y AL ALTO VOLUMEN

NO NECESITAS SER COMPETIDOR PARA ESTAR EN ESTE FORO

SIMPLEMENTE QUE TE GUSTE EL CAR AUDIO

EL FORO DEL CAR AUDIO Y MAS


 
GaleríaÍndicePortalRegistrarseConectarseCalendarioPAGINA OFICIAL

Comparte|

ruido blanco con Bit Ten

Ver el tema anterior Ver el tema siguiente Ir abajo
AutorMensaje
simonfranc
0db estereo y 2 bocinas
0db estereo y 2 bocinas
avatar

Envios : 20
Inscripción : 29/10/2012
Edad : 38

MensajeTema: ruido blanco con Bit Ten Mar Oct 30, 2012 12:06 am

hola amigos adquiri hace poco un BIT TEN usado lo conecte a mi radio por la entrada auxiliar y tengo un ruido blanco en todos mis parlantes sin dar volumen a mi radio ni a la ganancia del bit ten. al dar volumen a la radio este siseo se va pero solo queda enmascarado por la musica ,ojala alguien pueda orientarme , mi fuente es una eclipse de 5 volt preout y tengo un rca stinger expert

cabe destacar que la fuenta la conecto directo a mis amplificadores y no tiene ruido alguno
Volver arriba Ir abajo
niloc_x
TEAM PERFORMANCE SPL
TEAM PERFORMANCE SPL
avatar

Envios : 2037
Inscripción : 27/02/2010
Edad : 96

MensajeTema: Re: ruido blanco con Bit Ten Mar Oct 30, 2012 1:07 am

Bit ten usado? por algo lo vendieron...

Lo mas probable es que tenga un problema el procesador y por eso te lo vendieron.

Abria que checarlo en persona y ver posibles problemas, es difícil decir un
veredicto por este medio de un problema asi...

Tal vez esten sucias las salidas de rca, checalas bien y checa bien las perillas
y ve si al moverlas no aumenta o cambia el ruido...

Saludos.
Volver arriba Ir abajo
simonfranc
0db estereo y 2 bocinas
0db estereo y 2 bocinas
avatar

Envios : 20
Inscripción : 29/10/2012
Edad : 38

MensajeTema: Re: ruido blanco con Bit Ten Mar Oct 30, 2012 11:52 pm

hola gracias por tus comentarios hoy lo estuve intruseando desde el pc y le hize caso al manual de usuario segui los pasos e hizo varias pruebas ( obviamente conectado solo la radio a la entrada auxiliar y no a los amplificadores ) un punto encontra que tuve fue que mi radio no leyo el cd que trae le bit por lo cual no pude pasar los tracks 1 y 2 para ruido rosa y blanco , en resumen el software me quito el siseo pero me di cuenta que lo hizo regulando el volumen master del software, lo que a fin de cuentas no me gusto por que perdi bastante ganancia del volumen general
Volver arriba Ir abajo
niloc_x
TEAM PERFORMANCE SPL
TEAM PERFORMANCE SPL
avatar

Envios : 2037
Inscripción : 27/02/2010
Edad : 96

MensajeTema: Re: ruido blanco con Bit Ten Miér Oct 31, 2012 4:06 pm

Claro el problema era de ganancia del software. . .

Que modelo de eclipse tienes?

Como haces tus ajuste del estereo y amplificadores?

Volver arriba Ir abajo
simonfranc
0db estereo y 2 bocinas
0db estereo y 2 bocinas
avatar

Envios : 20
Inscripción : 29/10/2012
Edad : 38

MensajeTema: Re: ruido blanco con Bit Ten Jue Nov 01, 2012 12:19 am

es una eclipse 5444 de 5 volt y la dejo plana sin nigun tipo de ecualizacion , y los amplis si pudiera los regularia con osciloscopio pero no tengo asi que pongo un track le doy volumen moderado a la radio con los amplis a cero la ganancia y voy subiendo de apoko y los he dejado un pokito pasado los 5 volt de ganancia y a mi parecer no satura nada y se escucha bien , por otro lado creo que toy mal ya que toy haciendo un sistema activo con el bit ten y aun conservo los crossover pasivos de componentes y de mis 6x9 hoy estuve leyendo por ahi y no pueden mezclarse esa es una gran duda que tengo por que si elimino los crossover tendria que comprar mas amplificadores
Volver arriba Ir abajo
niloc_x
TEAM PERFORMANCE SPL
TEAM PERFORMANCE SPL
avatar

Envios : 2037
Inscripción : 27/02/2010
Edad : 96

MensajeTema: Re: ruido blanco con Bit Ten Jue Nov 01, 2012 2:14 am

Pero que no se supone que el bit ten solo tiene salidas front, rear y sub?

Como le haras para hacerlo activo?

Desconosco el funcionamiento del bit ten nunca lo eh visto ni checado a fondo
pero supongo es como el bit one pero mas sencillo. . .

Y con los xover de nada sirve tenerlo activo ya que los cortes les hace tu xover.

Saludos.
Volver arriba Ir abajo
Dr booms
ADMIN
ADMIN
avatar

Envios : 5218
Inscripción : 28/10/2009
Edad : 37

MensajeTema: Re: ruido blanco con Bit Ten Jue Nov 01, 2012 4:32 pm

pues como se resolvio el problema ya te iba a responder que checdaras el volumen del software jaja me ganaste

ni pp

______________________________________________________________________________
Volver arriba Ir abajo
http://www.teamperformance.org
simonfranc
0db estereo y 2 bocinas
0db estereo y 2 bocinas
avatar

Envios : 20
Inscripción : 29/10/2012
Edad : 38

MensajeTema: Re: ruido blanco con Bit Ten Vie Nov 02, 2012 12:27 am

y si amplifico agudos .medios y sub sin croosver teniendo el bit ten instaldo no es un sistema activo acaso? o que mas necesito? , por otro lado otra duda si dejo la radio flat y la conecto por rca al in aux del bit ten y de este a los amplificadores manteniendo los crossover ¿puedo dejar todos los canales full range menos el de sub porsupuesto equalizar y alinear el tiempo solamente desde el bit ten conservando mis crossover ? pregunto esto para saber si conservo el bit ten o venderlo , mi idea era poder tener dos ecualizaciones diferentes una para mis compoentes delanteros y los 4 6x9 que tengo en la bandeja trasera y jugar con el tiempo ( no quiero dañar ninguno de mis parlantes cualkier opinon es bien recibida
Volver arriba Ir abajo
niloc_x
TEAM PERFORMANCE SPL
TEAM PERFORMANCE SPL
avatar

Envios : 2037
Inscripción : 27/02/2010
Edad : 96

MensajeTema: Re: ruido blanco con Bit Ten Vie Nov 02, 2012 1:58 am

Si concervas tus crossover, eso no es un sistema activo. . .

Y si vas a alimendar los tweeters con el amplificador no los pongas en full
si no los dañaras, ponlos en hpf y dependiendo las specs del tw y tus gustos
es como vas a hacer el corte de frecuencia. . .

Volver arriba Ir abajo
simonfranc
0db estereo y 2 bocinas
0db estereo y 2 bocinas
avatar

Envios : 20
Inscripción : 29/10/2012
Edad : 38

MensajeTema: Re: ruido blanco con Bit Ten Dom Nov 04, 2012 10:52 pm

gracias por tus consejos amigo al parecer no me quedare con el bit ten y conservare mis crossover y equipo dls que como es su lema super natural sound y asi suena , a no ser que pueda regular todo sin ruido y poder solo equalizar y alinear el tiempo desde bit ten otra vez gracias
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: ruido blanco con Bit Ten

Volver arriba Ir abajo

ruido blanco con Bit Ten

Ver el tema anterior Ver el tema siguiente Volver arriba
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
EL FORO DEL CAR AUDIO Y MAS  :: Discucion General :: Estereos,Pantallas,Sistemas Multimedia-
Cambiar a: