EL FORO DEL CAR AUDIO Y MAS
HOLA!

ESTE ES EL FORO TEAM PERFORMANCE CAR AUDIO

PARA LOS AMANTES AL CAR AUDIO Y AL ALTO VOLUMEN

NO NECESITAS SER COMPETIDOR PARA ESTAR EN ESTE FORO

SIMPLEMENTE QUE TE GUSTE EL CAR AUDIO

EL FORO DEL CAR AUDIO Y MAS


 
GaleríaÍndiceEVENTOSRegistrarseConectarseCalendario

Comparte|

ayudaa

Ver el tema anterior Ver el tema siguiente Ir abajo
AutorMensaje
antonio vazquez
0db estereo y 2 bocinas
0db estereo y 2 bocinas
avatar

Envios : 10
Inscripción : 26/12/2013
Edad : 25

MensajeTema: ayudaa Sáb Dic 28, 2013 3:35 am

Hola buenas a todos
Tengo un ampli ground zero gzha5125x de 5 canales el problema esk la etapa funciona correctamentee pero el canal 5 que es el mas fuerte al encender la etapa y apagarla pega como un golpe en los altavoces el caso esque solo lo hace ese canal y una vez encendida ya suena bien y no hace nada rraro es solo al encender y al apagar.
Eso que podria ser¿
Afecta a los altavoces¿
Gracias y un saludo
Volver arriba Ir abajo
antonio vazquez
0db estereo y 2 bocinas
0db estereo y 2 bocinas
avatar

Envios : 10
Inscripción : 26/12/2013
Edad : 25

MensajeTema: Re: ayudaa Dom Dic 29, 2013 12:15 pm

Ayudaaaa¡¡¡¡¡
Puede romperme los altavoces¿¿¿¿
Volver arriba Ir abajo
antonio vazquez
0db estereo y 2 bocinas
0db estereo y 2 bocinas
avatar

Envios : 10
Inscripción : 26/12/2013
Edad : 25

MensajeTema: Re: ayudaa Lun Dic 30, 2013 7:53 am

Algiennnnnnnn se animaaaa a opinarrrr¿¿¿¿¿
Volver arriba Ir abajo
vvolk
150db gay con escandalo
150db gay con escandalo
avatar

Envios : 1426
Inscripción : 13/09/2010
Edad : 34

MensajeTema: Re: ayudaa Lun Dic 30, 2013 6:12 pm

hola alo mejor andan de vacaciones Razz 

e visto que algunos tren un swich de apagado (si remeto de estereo) y asen lo mismo que describes ese pop.

pero como tu amplificador es de 5 ch no me a tocado ver uno.

mi opinion es que contactes algun distribuidor de esta marca y le preguntes sobre este detalle y te sacas de duda o directamente con el fabricante
Volver arriba Ir abajo
antonio vazquez
0db estereo y 2 bocinas
0db estereo y 2 bocinas
avatar

Envios : 10
Inscripción : 26/12/2013
Edad : 25

MensajeTema: Re: ayudaa Lun Dic 30, 2013 6:15 pm

Hola vvolk muxas gracias x tu respuesta pero esk por aki por esta zona no lleba nadie esta marca el caso que una vez encendida ya funciona perfectamente es solo al encender y al apagar y no m fio muxo xk el golpe es bastante fuerte a tenga la ganancia al minimo
Volver arriba Ir abajo
vvolk
150db gay con escandalo
150db gay con escandalo
avatar

Envios : 1426
Inscripción : 13/09/2010
Edad : 34

MensajeTema: Re: ayudaa Mar Dic 31, 2013 7:59 am

no tiene que ser personalmente puedes contactarlos con correo electronico, dristribuidor o fabricante
Volver arriba Ir abajo
djoaosn
Moderador de Comunidad
Moderador de Comunidad
avatar

Envios : 911
Inscripción : 13/10/2010
Edad : 24

MensajeTema: Re: ayudaa Mar Dic 31, 2013 5:23 pm

a mi me hacian mis amplis igual, y resulto ser que el ecualizador era el que hacia esto al apagar la hu, pueden ser varias cosas, desde la tierra que meta ruido o distorcion, para esto puedes cambiar la tierra, tambien pueden ser los rca, cambialos o ponles un supresor de ruido, tambien puede ser que tengas mas de 2 amplis conectados al remoto de la hu o el cble sea demaciado delgado, ponles un relevador.
hay varias opciones tienes que chacar todo el sistema y descartar opciones, antes de checar todo conecta el ampl en otro carro, haber si hace lo mismo, puede que al ampli este dañado, pero checalo, si el ampli deja de hacer esto en otro carro, entonces revisa todo tu sistema, tambien checa toda la linea de cable de corriente y tierra que no este pelon de algun lado, recuerda que el cable debe ser del mismo calibre tanto para corriente y tierra, y minimo un calible 4 para ese ampli.
checa tu ampli en otro carro y ve descartando posibilidades.

______________________________________________________________________________
Hu Pioneer DEH-6450bt
Epic Audiocontrol
Amp 4ch  DB Drive A4 4200
Set 3 vias Focal 165 A3
Bocinas Focal IC - 690 6x9"
Coaxiales DLS-R1070   7x10¨
Amp clas D Dragon sound DSA-3500
Woofer 2 Pioneer Pro @ 31hz  
Bat CyD Technologies Dynasty high rate series  12-370 (100ah)
Cableado NXS calibre 0
Instalacion electrica Big Three con cable calible 0 (hecha por dr. booms)
Volver arriba Ir abajo
Jaime Herrera
0db estereo y 2 bocinas
0db estereo y 2 bocinas
avatar

Envios : 2
Inscripción : 14/01/2014
Edad : 42

MensajeTema: Re: ayudaa Mar Ene 14, 2014 11:36 pm

el vierenes pasado conecte un amplficador Hifonics zeus de 2400 con unos subwoofer pioneer pro champions de 3500 watt, en las primeras horas todo bien, pero me meto a bañar salgo y enciendo mi sonido y este ya no funciono, no se proteje, prende todo normal pero no emite bajeo.

que podria ser la causa, a olio mucho a quemado
Volver arriba Ir abajo
vvolk
150db gay con escandalo
150db gay con escandalo
avatar

Envios : 1426
Inscripción : 13/09/2010
Edad : 34

MensajeTema: Re: ayudaa Vie Ene 17, 2014 9:14 pm

asi nada mas? algun detalle mas, conque cable alimentas tu ampli.
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: ayudaa

Volver arriba Ir abajo

ayudaa

Ver el tema anterior Ver el tema siguiente Volver arriba
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
EL FORO DEL CAR AUDIO Y MAS  :: ..::COMPRA / VENTA::.. :: Amplificadores,Fuentes,etc.-
Cambiar a: